Follow

And we're back from a little panic attack. I've updated Debian in between the last Mastodon versions, so the ruby gems were linked against old libs. Had to do bundle install --force, thanks Thib!

Sign in to participate in the conversation
ieji.de

The social network of the future: No ads, no corporate surveillance, ethical design, and decentralization! Own your data with Mastodon!